【デュエルリンクス】Android・iOS対応バージョンが判明!!確認しておこう!

2016年06月19日 [公式]

デュエルリンクスの対応バージョンが判明しました。

iOSバージョン:8.0以上
Androidバージョン:4.1以上 

一部で非対応の端末があるらしいのでもし非対応だった場合は泣き寝入りするか違う端末を探してくるしかないですね(´・ω・`)
iOS端末であるiPhoneは相当昔のでなければどの端末でも正常に動くかと思われます!

タグ:, ,

コメントを残す

サブコンテンツ